Tablas dinamicas y Filtros - EJERCICIOS excel

download Tablas dinamicas y Filtros - EJERCICIOS excel

of 13

  • date post

    12-Jan-2017
  • Category

    Education

  • view

    1.638
  • download

    4

Embed Size (px)

Transcript of Tablas dinamicas y Filtros - EJERCICIOS excel

EJERCICIOS PARA PRCTICAR CON GRFICOS EN EXCEL

EJERCICIO DE TABLAS DINMICASEl siguiente ejercicio que presentamos contiene informacin personal (sexo, ao de nacimiento, provincia) e informacin interna (importe de la factura, fecha de la factura, tipo de servicio prestado). Esta informacin se encuentra en una tabla inicial con los datos en bruto. El ejercicio consiste en obtener los datos necesarios de la tabla para poder hacer las siguientes tablas dinmicas:

Importe por mes y servicio. Segmentacin de servicios por sexo. Importe por localidad. Diferencias porcentuales entre localidades. Top 10 mayores facturas acumuladas.

IMPORTE DE MES Y SERVICIO

IMPORTE POR MES Y SERVICIO

SEGMENTACIN DE SERVICIOS POR SEXO.

IMPORTE POR LOCALIDAD

DIFERENCIAS PORCENTUALES ENTRE LOCALIDADES

TOP 10 MAYORES FACTURAS ACUMULADAS.

Para el top 10 vamos a aplicar FILTROS:

TOP 10

FILTROS

PREGUNTAS:Cuntos vehculos vendi Andrea?: 9Se usa la Formula =CONTAR.SI(A4:A22;"ANDREA")Cuntos vehculos superan los 20000000?: 8

Cuntos vehculos son de lujo del ao 1998?: 2

Cuntos vehculos se vendieron al contado?: 9

Cuntos vehculos tienen descuento?: 9

Cuntos vehculos son marca chevrolet y su valor neto es de $ 18.000,00 a $ 25.000,00?

Hacer una lista de los 8 vehculos con ms bajo precio.

Hacer una lista de las 10 comisiones ms altas.

Cunto suman los valores netos entre 20.000,00 y 30.000,00?

Hacer una lista de los vehculos entre el ao 1997 y 2000 que cuya forma de pago sea a crdito.

Hacer una lista de los vehculos Toyota del ao 1998 y 2000.

Para obtener los datos hay que calcular EDAD con la formula =(HOY()-D2)/365 y el Porcentaje sumando el Importe Factura, se saca el promedio dividiendo la suma total del IMPORTE FACTURA con el importe de factura de cada uno de los nombres usando la formula poniendo el signo $ para que no cambie los valores =G2/$G$16

Para inserta la TABLA DINAMICA se selecciona los datos y